IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
MT4-Scheibe auf Centerlock mit XT-Dynamo, hat nach 200km "Spiel"
Rubicon
Beitrag 26.04.12 - 19:55
Beitrag #1


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Beigetreten: 26.04.12 - 19:40
Mitglieds-Nr.: 9.967



Hallo zusammen,
mein Name ist Harald, ich bin neu hier und natürlich nur deshalb weil was nicht ganz so ist
wie es sein sollte. Mein Radl ist relativ neu, die Bremsen an sich top,
aber: mein Händler hat mir vorn einen XT-Dynamo mit Centerlock eingespeicht,
hat den original-Magura Centerlock-Adapter für die 6-Loch MT4-Scheiben verwendet.
Seit heute merke ich, daß zwischen Nabe und Scheibe ein Spiel vorhanden ist,
d.h. Bremshebel fest anziehen und Fahrrad vorwärts/rückwärts wackeln/schieben.
Da zeigt sich, daß die Bremsscheibe stehen bleibt, die Nabe/das Vorderrad sich aber leicht
zur Bremsscheibe verdreht -> Spiel.
Ist das normal ? Muß der Händler die 40Nm nachziehen ?
oder kann es sein daß der Vielzahn des Centerlock Spiel hat ?
Danke euch für eure Einschätzung und
Grüße aus einem warmen München
Harald
Go to the top of the page
 
+Quote Post
Merlin
Beitrag 28.04.12 - 11:10
Beitrag #2


Magurista
Gruppensymbol

Gruppe: Moderatoren
Beiträge: 4.025
Beigetreten: 24.02.03 - 01:01
Wohnort: Bonn
Mitglieds-Nr.: 21



Hallo,

als erstes sollte die Schraube nachgezogen werden, und zwar so schnell wie möglich, sonst leiert der Adapter aus. Sollte dann noch Spiel vorhanden sein, muss der Händler schauen, woran es liegt. Hier darf jedenfalls kein Spiel vorhanden sein.


--------------------
Viele Grüße und happy Trails aus Bonn!

Merlin
Go to the top of the page
 
+Quote Post
Bezwinger
Beitrag 01.05.12 - 10:05
Beitrag #3


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Beigetreten: 22.09.11 - 22:06
Mitglieds-Nr.: 9.629



Hallo Harald!

Hätte ich Deinen Beitrag nicht gelesen und das aus Neugier nicht auch an meinem Rad geprüft, wäre ich nicht drauf gekommen: ich habe das gleiche Spiel (vor/zurück) in der Kombination SON - Magura-Centerlock-Adapter - Sturm-Scheibe. Bei mir ist es eindeutig das Spiel zwischen Scheibe und Adapter. Nun habe ich den Lock-Ring angezogen "bis es nicht mehr geht". Jetzt ist es spielfrei.

Mein Rad ist noch "ungefahren" - das Spiel steckt in den Fertigungstoleranzen.


Carsten
Go to the top of the page
 
+Quote Post
Rubicon
Beitrag 06.05.12 - 16:56
Beitrag #4


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Beigetreten: 26.04.12 - 19:40
Mitglieds-Nr.: 9.967



Hallo zusammen,
danke für eure Meldungen.
Ich war dann noch beim Händler, der hat nachgezogen, dann ists besser aber nicht weg.
Nach weiteren 200km (München-Salzburg) hab ich den Eindruck ich muß das mal selbst zerlegen und nachsehen.
Werde dann wieder berichten.
Grüße
Harald
Go to the top of the page
 
+Quote Post
Bezwinger
Beitrag 04.08.12 - 09:33
Beitrag #5


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Beigetreten: 22.09.11 - 22:06
Mitglieds-Nr.: 9.629



Bei mir ist wieder Spiel zwischen Scheibe und Adapter. Harald, wie sieht ´s bei Dir aus?

Carsten
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 20.10.14 - 10:41