IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
Problem mit Zugstufe (Wotan 2008)
Dare79
Beitrag 16.04.12 - 13:23
Beitrag #1


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Beigetreten: 10.01.12 - 13:09
Mitglieds-Nr.: 9.769



Hi zusammen,

meine Historie:
- meine Wotan reagierte nicht mehr sensibel und schnelle Schläge wurden gar nicht mehr verarbeitet.
- habe versucht, den grossen Service selber zu machen; dabei ist mir die Hohlschraube an der Zugstufe abgebrochen (Drehmoment zu hoch!)
- habe dann die Wotan über Velo Günzburg einschicken lassen
- Fazit Magura: Zugstufe und Druckstufe defekt --> 285€
- kurz geschluckt, aber auch laut meinem Händler ein gutes Angebot (bei anderen Marken zahlt man schon mal das doppelte für sowas bzw. wenn man Pech hat, wird das gar nicht mehr repariert)
- nach ca. 4 Wochen bekam ich nun die Gabel zurück und habe gleich bei der ersten Testfahrt den roten Zugstufenknopf verloren; zum Glück bin ich nur bei mir zuhause im Hof gefahren, sodass ich den Drehknopf auch wieder gefunden habe
- die Gabel reagiert wieder super sensibel, schaut super aus. Dafür nehme ich die paar Gramm mehr gegenüber der Konkurrenz in Kauf. Dass die Gabel auch von der Steifigkeit besser sein soll, interessiert mich weniger, da ich nie am Limit unterwegs bin. Sie schluckt bei gemässigter, langsamer Gangart einfach schon sehr sauber und sensibel.

Nun meine aktuellen Probleme:
- der Zugstufenknopf hält nicht
- die Zugstufe bleibt unverändert, egal in welche Richtung man auch dreht

Habe im Web nach möglichen Lösungen gesucht, aber das Drehen von Anschlag zu Anschalg hat nichts geholfen (mehrmals wiederholt).
Beim Drehen des Knopfs merkt man auch, dass der Stift des Knopfes imr inneren der Gabel greift und man irgendwann nicht mehr weiterdrehen kann. Desto verwunderlicher ist es, dass die Zugstufe sich dadurch nicht ändert.

Was nun? Würde nur ungern die Gabel wieder einschicken.

Gruss,
Daniel

Der Beitrag wurde von Dare79 bearbeitet: 16.04.12 - 13:25
Go to the top of the page
 
+Quote Post
prydox
Beitrag 24.04.13 - 20:15
Beitrag #2


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Beigetreten: 11.03.13 - 15:53
Mitglieds-Nr.: 10.527



Hi,

habe das selbe Problem dass sich durch drehen des Zugstufenknopfes nichts verändert. Zumindest nicht merklich.
Bei einer Reba meiner Freundin fährt die Gabel bsp. ganz langsam aus. Das klappt bei mir garnicht.

Schließe mich daher der Frage an.

- Zugstufenknopf lässt sich drehen aber nicht so weit wie bei der Reba.
- Beim Drehen nach "-" wandert der Knopf langsam weiter raus, dann kann man ihn wieder rein drücken.

Vor kurzem habe ich einen kleinen Service gemacht. Alles laut Anleitung und kein zu hohes Drehmoment
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 24.10.14 - 19:00