IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
Unterschiedliche Bremsleistung in Abhängigkeit der Temperatur
Biker-Colonia
Beitrag 16.04.12 - 11:34
Beitrag #1


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Beigetreten: 16.04.12 - 11:22
Mitglieds-Nr.: 9.948



Hallo,
ich fahre mein Utopia Rad schon seit bald zwanzig Jahren. Dieses ist von Anfang an mit einer HS 11 Bremsanlage ausgerüstet. Zuerst habe ich die schwarzen Bremsbeläge benutzt, weil es nichts anderes gab. Nachdem Magura rote Bremsbeläge angeboten hatte, bin ich auf diese umgestiegen und war von diesen begeistert. Die Klötze hielten ca. drei bis vier Jahre stand (ca. 18000KM), bis ich sie erneuern musste. Doch seit eineinhalb Jahren habe ich Probleme mit den Bremsklötzen. Obwohl die Klötze kaum Abrieb aufweisen, haben sie nur eine schlechte bis gar keine Bremswirkung mehr. Da meine vorletzten Bremsklötze nur 5 Monate alt waren, hat der Händler sie mir ausgetauscht und die Bremsen funktionierten wieder einwandfrei .Doch mit diesen neuen Bremsklötzen habe ich wieder dasselbe Spiel. So gut wie gar nicht abgefahren und was noch hinzukommt, morgens im Winter bei minus 10 Grad gar keine Bremsleistung mehr und mit steigender Temperatur (am gleichen Tag) steigt auch die Bremsleistung wieder an, allerdings nicht so, wie ich es von ihnen, vor einigen Jahren gewohnt bin. Ich habe das Gefühl, das die Bremskötze sich verhärten und deshalb nur eine schlechte Bremsleistung bei unterschiedlichen Temperaturen erzeugen.
Hat jemand ähnliche Erfahrungen gemacht, oder weiss Rat? huh.gif
Viele Grüße
Biker- Colonia

Go to the top of the page
 
+Quote Post
Biker-Colonia
Beitrag 06.06.12 - 14:05
Beitrag #2


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Beigetreten: 16.04.12 - 11:22
Mitglieds-Nr.: 9.948



Vielen Dank für die zahlreichen Vorschläge.
Hiermit schliesse ich die Anfrage! biggrin.gif

Der Beitrag wurde von Biker-Colonia bearbeitet: 06.06.12 - 14:11
Go to the top of the page
 
+Quote Post
benniD
Beitrag 16.08.12 - 19:31
Beitrag #3


Magurista
******

Gruppe: Mitglieder
Beiträge: 157
Beigetreten: 22.12.11 - 00:21
Wohnort: Kassel
Mitglieds-Nr.: 9.746



ZITAT(Biker-Colonia @ 16.04.12 - 12:34) *
Hallo,
ich fahre mein Utopia Rad schon seit bald zwanzig Jahren. Dieses ist von Anfang an mit einer HS 11 Bremsanlage ausgerüstet. Zuerst habe ich die schwarzen Bremsbeläge benutzt, weil es nichts anderes gab. Nachdem Magura rote Bremsbeläge angeboten hatte, bin ich auf diese umgestiegen und war von diesen begeistert. Die Klötze hielten ca. drei bis vier Jahre stand (ca. 18000KM), bis ich sie erneuern musste. Doch seit eineinhalb Jahren habe ich Probleme mit den Bremsklötzen. Obwohl die Klötze kaum Abrieb aufweisen, haben sie nur eine schlechte bis gar keine Bremswirkung mehr. Da meine vorletzten Bremsklötze nur 5 Monate alt waren, hat der Händler sie mir ausgetauscht und die Bremsen funktionierten wieder einwandfrei .Doch mit diesen neuen Bremsklötzen habe ich wieder dasselbe Spiel. So gut wie gar nicht abgefahren und was noch hinzukommt, morgens im Winter bei minus 10 Grad gar keine Bremsleistung mehr und mit steigender Temperatur (am gleichen Tag) steigt auch die Bremsleistung wieder an, allerdings nicht so, wie ich es von ihnen, vor einigen Jahren gewohnt bin. Ich habe das Gefühl, das die Bremskötze sich verhärten und deshalb nur eine schlechte Bremsleistung bei unterschiedlichen Temperaturen erzeugen.
Hat jemand ähnliche Erfahrungen gemacht, oder weiss Rat? huh.gif
Viele Grüße
Biker- Colonia


schonmal den ganzen Siff von den Felgen runtergeputzt? A propos Felgen: Sind diese noch halbwegs in Ordnung? Schließlich werden ja die Bremsflanken speziell bearbeitet, um das Bremsverhalten zu verbessern. Hat man dann ein paar Mal gebremst und die Oberfläche minimal runtergeschrubbt - schon ist der Zauber dahin...


--------------------
"NUR ein FAHRRAD" ist besser als "kein Auto"!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 16.04.14 - 22:51